北秋
2008-11-8 23:59
大哥你的软件的确很好.不过发现一个问题 就是点你那个软件修复winsock2 会导致注册表值被破坏..TCP/IP协议不能正常工作问题.. 也就是说能上QQ 但是不能打开网页...希望修复下!一般情况下 遇到这样 客户会不知道... 用360恢复初始lsp 就可以了
小雨
2008-11-8 17:56
Warning: session_start() [function.session-start]: open_basedir restriction in effect. File(C:WINDOWSTEMP) is not within the allowed path(s): (E:/APMServ5.2.6/APMServ5.2.6/www/jh5688/;E:/APMServ5.2.6/APMServ5.2.6/tmp/uploadtemp/;) in E:APMServ5.2.6APMServ5.2.6wwwjh5688index.php on line 3
Fatal error: session_start() [<a href='function.session-start'>function.session-start</a>]: Failed to initialize storage module: files (path: ) in E:APMServ5.2.6APMServ5.2.6wwwjh5688index.php on line 3
5.2.0版没问题,,, APMServ 5.2.6 就出错了
这是怎么回事呢,该如何解决
Fatal error: session_start() [<a href='function.session-start'>function.session-start</a>]: Failed to initialize storage module: files (path: ) in E:APMServ5.2.6APMServ5.2.6wwwjh5688index.php on line 3
5.2.0版没问题,,, APMServ 5.2.6 就出错了
这是怎么回事呢,该如何解决
XPB
2008-11-8 08:12
刚测试下载http://blog.s135.com/soft/linux/nginx_php/mysql/mysql-5.1.29-rc.tar.gz
我小区用的百兆光纤下载,能到1.3M/S 不错
我小区用的百兆光纤下载,能到1.3M/S 不错
zzyxz
2008-11-7 19:30
1、Apache启动失败,请检查相关配置。√MySQL5.1已启动。
只开了这个.....
443去掉也不行
没有日志......
求教一下
不知道为什么
只开了这个.....
443去掉也不行
没有日志......
求教一下
不知道为什么
皮皮
2008-11-7 14:21
张老师您好:
运行ASP不能运行.提示如下:
Service unavailable!
The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.
If you think this is a server error, please contact the webmaster.
Error 503
127.0.0.1
11/07/08 14:14:48
Apache/2.2.9 (APMServ) mod_ssl/2.2.9 OpenSSL/0.9.8h PHP/5.2.6
该如何解决呢?
运行ASP不能运行.提示如下:
Service unavailable!
The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.
If you think this is a server error, please contact the webmaster.
Error 503
127.0.0.1
11/07/08 14:14:48
Apache/2.2.9 (APMServ) mod_ssl/2.2.9 OpenSSL/0.9.8h PHP/5.2.6
该如何解决呢?
yy163
2008-11-7 11:02
刚测试下载http://blog.s135.com/soft/linux/nginx_php/mysql/mysql-5.1.29-rc.tar.gz,电信线路,有100多K ,很快,非常谢谢!
站长...您好!
当学PHP时,就用你的APM软件...先在这里谢谢了...
你的博客很不错...想和你做个友情链接...我的站是PHP技术站..PR为2.
你的我已加上..希望可以通过...
我的站:http://www.oophp.cn 名称:OOPHP开源博客
当学PHP时,就用你的APM软件...先在这里谢谢了...
你的博客很不错...想和你做个友情链接...我的站是PHP技术站..PR为2.
你的我已加上..希望可以通过...
我的站:http://www.oophp.cn 名称:OOPHP开源博客
诚心请教
2008-11-5 20:37
你好,帅哥!
我按照你的方法操作了一下!
我们学校用的是 dr.com V3.39的 我下了你给的V3.46的破解版~
能正常使用.
客户机能正常ping 通 外网.
打IE 就是无法打开~ 还请帮忙`
麻烦加下QQ 说下嘛~379044877
没空就直接恢复吧~
很希望你能加QQ 说下~
麻烦你了!
我按照你的方法操作了一下!
我们学校用的是 dr.com V3.39的 我下了你给的V3.46的破解版~
能正常使用.
客户机能正常ping 通 外网.
打IE 就是无法打开~ 还请帮忙`
麻烦加下QQ 说下嘛~379044877
没空就直接恢复吧~
很希望你能加QQ 说下~
麻烦你了!
张宴 回复于 2008-11-6 08:05
离开学校后,我已经两年没有用过和关注过Dr.COM,抱歉。
try
2008-11-5 19:08
增加mod_rewrite模块,在apache的源码安装目录中没寻找到mod_rewrite.c文件
APMServ 5.2.6 绿色版下载:http://code.cnzz.cc/5255.html
用APMServ一键快速搭建Apache+PHP+MySQL+Nginx+Memcached+ASP运行平台简单的教程(以phpcms2008为例)http://edu.cnzz.cc/Server/web/4190.html
感谢站长提供这么好程序。
用APMServ一键快速搭建Apache+PHP+MySQL+Nginx+Memcached+ASP运行平台简单的教程(以phpcms2008为例)http://edu.cnzz.cc/Server/web/4190.html
感谢站长提供这么好程序。
张宴 回复于 2008-11-6 08:03
已经为你的教程做链接。













